Versions Compared

Key

  • This line was added.
  • This line was removed.
  • Formatting was changed.

...

Oracle Java Platform 8 (JDK) must be installed. Installation packages can be downloaded from here.
Please note that Open-JDK cannot be used befause because of the lack of JavaFX support.

...